Pas d'accès aux données mobiles

  • 1
  • Question
  • Mise à jour à il y a 2 ans
  • Répondues
Bonjour, 

J'ai un Moto X Play et comme plusieurs je viens de changer de forfait pour avoir 1 gig de données, mais je n'ai toujours pas accès à internet. J'ai redémarrer le téléphone, j'ai activé les données mobiles, j'ai réinitialisé les paramètres réseau et je me suis assuré que les infos APN étaient ok, mais rien n'y fait. Je n'ai toujours pas accès à internet sans Wi-Fi. 

Je n'ose pas appeler au service à la clientèle puisque j'ai vu qu'il pourrait y avoir des frais. 

Merci d'avance
Photo de Vanessa Carrière

Vanessa Carrière

  • 2 publications
  • 0 mentions J’aime sur une réponse

Publié il y a 2 ans

  • 1
Photo de Vanessa Carrière

Vanessa Carrière

  • 2 publications
  • 0 mentions J’aime sur une réponse
Aussi je viens de regarder dans mon compte et rien ne m'indique nul part que j'ai un blocage des données...
Photo de Julie

Julie, Official Rep

  • 216 publications
  • 29 mentions J’aime sur une réponse
Bonjour Vanessa! 

Est-ce que vous vous rappelez si vous aviez le blocage de données auparavant? Si c'est le cas, c'est probablement la cause du problème. Nous avons changé notre blocage de données et la première version n’apparaît pas sur le compte libre-service. Vous pouvez nous contacter via Facebook ou Twitter et nous serons en mesure de faire les vérifications pour vous :)

Nous tenons aussi à vous rassurer face aux charges lorsque vous appelez au service à la clientèle. A moins que vous leur demandez de faire un changement que vous pourriez faire vous-même sur votre compte libre-service, c'est complètement gratuit de nous rejoindre par téléphone! 
Photo de Alaa

Alaa, Employee

  • 437 publications
  • 23 mentions J’aime sur une réponse
Bonjour Vanessa ! 

La suggestion de Julie a-t-elle fonctionné ? Tenez-nous au courant. 

Cette conversation n'accepte plus les commentaires ni les réponses.