Mon numéro apparaît toujours comme "numéro privé". Comment arrêter cela?

  • 1
  • Question
  • Mise à jour à il y a 3 ans
  • Répondues
Bonjour,
J'ai récemment changé mon numéro de cellulaire pour reprendre celui que j'avais avec Bell Canada. J'ai donc arrêté mon service avec Bell et conservé mon numéro résidentiel sur mon cellulaire Koodo.

Depuis ce changement, dès que j'appelle mon numéro s'affiche automatiquement "Numéro privé". Plus personne ne veut répondre à mes appels, pensant que je fais du télémarketing! Comment faire pour que mon numéro de téléphone s'affiche lorsque j'appelle les gens?

Merci de m'aider!
Photo de Chantal Lafrenière

Chantal Lafrenière

  • 2 publications
  • 0 mentions J’aime sur une réponse
  • mécontente

Publié il y a 3 ans

  • 1
Photo de Mathieu

Mathieu, Champion

  • 1898 publications
  • 346 mentions J’aime sur une réponse
Bonjour Chantal,

Vas dans les réglages du téléphone, sous téléphone, vas dans "Afficher mon numéro". Dans ton cas, sa vas probablement être éteint donc allume l'option pour que sa affiche ton numéro quand tu fait un appelle. 
Photo de Chantal Lafrenière

Chantal Lafrenière

  • 2 publications
  • 0 mentions J’aime sur une réponse
Merci! Je ne savais même pas que cette option était disponible! Grâce à toi je ne serai plus boudée!

Cette conversation n'accepte plus les commentaires ni les réponses.