j'ai un serieu probleme d'activation de ma carte sim.

  • 1
  • Question
  • Mise à jour à il y a 1 an
  • Répondues
j'ai acheter une carte sim prépayé. j'avais deja mon cellulaire qui es un samsung galaxy S4 mini...

la première étapes fonctionne mais je reste bloquer sur la deuxième. quand je clic sur (Sélectionnez un nouveau numéro), on me demande de (Sélectionnez votre zone d'appel locale).
mais quand j’essaye de sélectionner quelque chose rien n'apparait.

je commence a perdre patience. j'ai beau essayer avec explorer, chrome ou bien firefox... Rien mais absolument rien ne change..
j'ai gravement besoin d'aide..
Photo de Marie-France

Marie-France

  • 1 publication
  • 0 mentions J’aime sur une réponse
  • en colere

Publié il y a 2 ans

  • 1
Photo de Tayeb A

Tayeb A, Employee

  • 1826 publications
  • 192 mentions J’aime sur une réponse
Bonjour Marie-France,

Notre site Internet est optimisé pour Google Chrome (http://koo.do/1LDxFIc) Mozilla Firefox (http://koo.do/1GyZ7oX) Internet Explorer
(préinstallé sur PC) et Safari (préinstallé sur Mac). Assurez-vous d’utiliser
la dernière version d’un de ces navigateurs et effacez le cache ainsi que les témoins
de navigation avant d’essayer de nouveau ultérieurement.

Tenez-nous au courant!
Photo de Julie

Julie, Official Rep

  • 216 publications
  • 29 mentions J’aime sur une réponse
Bonjour Marie-France! Avez-vous été capable d'activer votre carte SIM au bout du compte? 
Photo de Rosalie Lvgn

Rosalie Lvgn

  • 3 publications
  • 1 mention J’aime sur une réponse
Bonjour, j'ai le même problème.
Lorsque j'essaye d'activer ma carte sim prépayé rien ne fonctionne.
1) Lorsque je veux choisir un nouveau numéro, je ne suis pas capable de choisir une région comme Christelle...
2) Lorsque j'essaye plutôt en utilisant mon numéro actuel pour qu'il devienne le numéro de ma carte sim prépayé, on me dit que le numéro de ma ligne alternative ne fonctionne pas. J'ai essayé plusieurs numéros, autant des lignes fixes que cellulaire...

J'ai essayé sur google chrome et internet explorer (les 2 sont à jours) et sur un autre ordinateur. De plus je lis le forum et personne ne semble avoir réussi à régler son problème. 
Photo de BobTheElectrician

BobTheElectrician

  • 1315 publications
  • 317 mentions J’aime sur une réponse
C'est un bogue intermittant qui existe depuis longtemps, certainement pas répondu. Contactez le service à la clientèle en faisant mention de cette page et ils devront vous accommoder sans frais.
(Modifié(e))

Cette conversation n'accepte plus les commentaires ni les réponses.