aucune réception de mms

  • 1
  • Question
  • Mise à jour à il y a 4 ans
  • Ne nécessitent pas de réponse
Bonjour, je viens tout juste de me procurer un Galaxy s3 et je peux envoyer des mms, mais pas en recevoir quand qqu men envoie un... je ne recois absolument rien! je suis sur 4g ou lte ...de l'aide svp !!!
Photo de Vicky Donnon

Vicky Donnon

  • 8 publications
  • 0 mentions J’aime sur une réponse

Publié il y a 4 ans

  • 1
Photo de Claude

Claude

  • 882 publications
  • 157 mentions J’aime sur une réponse
Est-ce que c'est un appareil Koodo ou un appareil déverrouillé ?
Photo de Vicky Donnon

Vicky Donnon

  • 8 publications
  • 0 mentions J’aime sur une réponse
Koodo
Photo de Claude

Claude

  • 882 publications
  • 157 mentions J’aime sur une réponse
Es-tu capable d'aller sur internet sur 4G ou LTE avec ton appareil ?

Comme faire une recherche sur google ou aller voir un site web SANS passer par le wifi mais bien par le réseau cellulaire ?
Photo de Vicky Donnon

Vicky Donnon

  • 8 publications
  • 0 mentions J’aime sur une réponse
Oui mon internet marche bien... je suis presentement en auto et je te repond de mon cellulaire sur le LTE
Photo de Claude

Claude

  • 882 publications
  • 157 mentions J’aime sur une réponse
Ouvre ton application de messagerie et appuis sur "menu" et clic sur "paramètres".

Descends jusqu'à "Paramètres de message multimédia" et va sous "Récupération automatique".

Quel sont les options et qu'est-ce qui est écrit présentement ?
Photo de Vicky Donnon

Vicky Donnon

  • 8 publications
  • 0 mentions J’aime sur une réponse
Je peux seulwment cocher ou decocher recuperation automatique.... je nai pas loption recuperation multimedia
Photo de Claude

Claude

  • 882 publications
  • 157 mentions J’aime sur une réponse
Et la réception automatique était coché ?
Photo de Vicky Donnon

Vicky Donnon

  • 8 publications
  • 0 mentions J’aime sur une réponse
Oui
Photo de Claude

Claude

  • 882 publications
  • 157 mentions J’aime sur une réponse
Est-ce que l'option de synchronisation est activé ? Tu as sa dans ta barre de notification quand tu la descend, il y pleins d'options que tu peux activer la. Il se peux qu'il faut que tu tasse la barre vers la gauche.

Tu peux aussi essayer de désactiver le wifi pour voir si sa va changer quelque chose. Même si tu es pas brancher en wifi.
Photo de Vicky Donnon

Vicky Donnon

  • 8 publications
  • 0 mentions J’aime sur une réponse
Oui loption synchronisation est ouverte et mon wifi est ferme....
Photo de Claude

Claude

  • 882 publications
  • 157 mentions J’aime sur une réponse
As tu redémarrer ton appareil depuis le temps qu'on échange ?

Avec toutes les vérifications qu'on à faite jusqu'à présent ?
Photo de Vicky Donnon

Vicky Donnon

  • 8 publications
  • 0 mentions J’aime sur une réponse
Oui

Cette conversation n'accepte plus les commentaires ni les réponses.