comment setter mes réglages pour textos à l'étranger ??

  • 1
  • Question
  • Mise à jour à il y a 1 an
j'ai pris un forfait à côté de textos à l'étranger et j'arrive à envoyer des textos sans wifi mais je ne reçois pas les messages entrants... quelqu'un a une idée sur ce problème, mauvais réglage de mes settings?? j'ai activer mes données à l'étranger mais ça ne devrait pas être nécessaire non?
Photo de marie-andree

marie-andree

  • 1 publication
  • 0 mentions J’aime sur une réponse
  • mécontente

Publié il y a 1 an

  • 1
Photo de Robert

Robert, Champion

  • 1312 publications
  • 171 mentions J’aime sur une réponse
Est ce que vous utilsiez un iPhone? Si oui, il va falloir desactiver i message?