Couteau à 2 tranchants...

  • 1
  • Question
  • Mise à jour à il y a 5 ans
  • Répondues
Couteau à 2 tranchants.
J'ai un forfait appels illimité et messagerie avec photo illimités. Pour envoyer ou recevoir des photos je dois activer dans les paramètres les données mobiles du cellulaire. En faisant cette action, le téléphone se met échanger des données sans notre permission ??? Peut-on désactiver des applications de transfert de données de notre télé.phone ???
Photo de Serge Goyette

Serge Goyette

  • 11 publications
  • 0 mentions J’aime sur une réponse
  • triste

Publié il y a 5 ans

  • 1
Photo de MatB

MatB

  • 75 publications
  • 3 mentions J’aime sur une réponse
Oui vous pouvez faire celà! quel est le modèle de votre téléphone?
Photo de Serge Goyette

Serge Goyette

  • 11 publications
  • 0 mentions J’aime sur une réponse
Merci d'une réponse aussi rapide...
Samsung Galaxy 2
Photo de MatB

MatB

  • 75 publications
  • 3 mentions J’aime sur une réponse
Pour les Androids vous allez dans Paramètres>Applications>Samsung Apps>mettez crochets sur Désactivé, Puis dans Paramétres>comptes & synchronisation>Désactivez Données en arrière plan & Synchroisation auto
Photo de Serge Goyette

Serge Goyette

  • 11 publications
  • 0 mentions J’aime sur une réponse
Salut,
Oufff je ne trouve pas les chemins que tu mentionne pour "samsung apps" et "données en arrière plan". Cependant, ma synchronisation auto était activée et je l'ai désactivée.
Merci de m'aider
Photo de MatB

MatB

  • 75 publications
  • 3 mentions J’aime sur une réponse
Bienvenue Serge, n'hésitez pas de poser toutes les questions que vous voulez!
Photo de Serge Goyette

Serge Goyette

  • 11 publications
  • 0 mentions J’aime sur une réponse
Merci de l'invitation,
En fait, je cherche à désactiver les application qui fonctionnent en arrière mais je ne viens pas à bout de trouver l'emplacement sur mon Samsung Galaxy 2. Peut être quelqu'un peut me diriger ???
Photo de MatB

MatB

  • 75 publications
  • 3 mentions J’aime sur une réponse
Allez dans Paramètres>Sans fil & Réseau>Utilisation Données>Cochez Restreindre Arrière Plan, si c'est en Anglais ça sera Settings>Wireless & Networks>Data Usage>Restrict Background.
Photo de Serge Goyette

Serge Goyette

  • 11 publications
  • 0 mentions J’aime sur une réponse
Bonjour MatB
Bien que tous ce que tu m'as indiqué a été faites, je me retrouve encore avec des frais d'utilisation de donnée que je n'utilise pas... Excuse l'expression mais c'est vraiment chiant cela... Y a t'il autre chose que je dois faire ???

Cette conversation n'accepte plus les commentaires ni les réponses.