01-04-2015 ne recoit pas toujours les appels

  • 2
  • Question
  • Mise à jour à il y a 3 ans
  • Répondues
Archivé et fermé

Aucun commentaire ou aucune réponse ne peut être ajouté à cette conversation et elle n'est plus visible par les membres de la communauté. Le modérateur de la communauté a fourni la raison suivante concernant l'archivage : 1-866-995-6636

Allo, depuis quelques-temps, mon téléphone ne recoit pas toujours les appels et les appels aboutissent directement sur le répondeur. Aucune notification d'appels manqués. J'ai fait des tests et lorsque j'appel èa mon numéro, au lieu d'avoir une tonalité d'appel, un long silence puis ensuite je tombe directement sur le répondeur. Curieusement, je redémarre le téléphone, je m'appelle avec un autre téléphone, mon téléphone sonne, je raccroche sans répondre, et par la suite, ne reçoit plus aucun autre appels ... Suis-je le seul à avoir ce problème ou bien cela vient du service de Koodo ?

Aucun problèmes pour passer des appels et j'ai un signal réseau.
Photo de Jean-Francois Rioux

Jean-Francois Rioux

  • 3 publications
  • 1 mention J’aime sur une réponse

Publié il y a 3 ans

  • 2
Photo de BobTheElectrician

BobTheElectrician

  • 1315 publications
  • 317 mentions J’aime sur une réponse
Si possible, éteindre l'appareil, enlevez la batterie pendant une trentaine de secondes et redemarrer. Ceci va réinitialiser votre contact avec le réseau.

Si nécessaire, contactez le service de support technique sur un autre téléphone en composant le 1-866-995-6636 (option 6) afin de laisser votre cellulaire libre pour des essais.
Photo de Jean-Francois Rioux

Jean-Francois Rioux

  • 3 publications
  • 1 mention J’aime sur une réponse
J'ai essayé cette manipulation mais sans succès. Je vais tenter de voir si je fais une remise à zéro voir si cela règlera le problème ...

Merci pour l'aide!
Photo de Jean-Francois Rioux

Jean-Francois Rioux

  • 3 publications
  • 1 mention J’aime sur une réponse
Sans avoir fait une remise à zéro et après quelques tests, il semblerait que ce problème se produit lorsque je suis connecté sur le réseau LTE seulement. Je ne semble pas rencontrer ce problème sous le réseau WCDMA (3G) ...

Donc, pour l'instant, j'ai configurer mon téléphone sur le mode réseau préféré GSM/WCDMA ...

Cette conversation n'accepte plus les commentaires ni les réponses.