Koodo Communauté

Communauté

Répondu

Paramètres à ajouter sur votre téléphone débarré chez Koodo ? Par ici les réponses...


Niveau d'utilisateur 4

63 commentaires

Niveau d'utilisateur 5
Bonjour Claude, merci pour ces informations très utiles! ________________________ Si vous voyez une bonne réponse, donnez lui une étoile.
Yannick a écrit:

Bonjour Claude, merci pour ces informations très utiles! ________________________ Si vous...

Merci merci merci c'est un des articles les plus utiles.
Niveau d'utilisateur 4
Yannick a écrit:

Bonjour Claude, merci pour ces informations très utiles! ________________________ Si vous...

bienvenu ! merci pour votre appréciation !

Niveau d'utilisateur 4
Je voulais juste ajouter aussi qu'il est TRÈS important que vous écriviez EXACTEMENT comme c'est illustré dans les photos. Majuscules, minuscules, espaces, ect. Si vous n'écrivez pas EXACTEMENT comme c'est illustré, vous pouvez avoir des risques que votre appareil ne fonctionne pas correctement comme ne pas pouvoir joindre des photos a des SMS (MMS) ou des fonctions internet qui ne fonctionnent pas correctement.
Wow merci beaucoup 🙂
Niveau d'utilisateur 4
Claudia Roy a écrit:

Wow merci beaucoup :)

Merci de ton appréciation !
Claudia Roy a écrit:

Wow merci beaucoup :)

J'ai un Samsung galaxie s3 que j'ai debarrer pour mes textos et téléphone sa mâché mais pas pour mon. Internet j'ai une carte sim koodo quoi faire?
mon téléphone est configuré tel qu'indiqué ci-haut, mais quand je me sert du "point d'accès port. modem" mon ordinateur se connecte correctement au téléphone mais je n'ai aucun accès internet. avant de migrer de BELL vers Koodo, ça fonctionnait. y a-t-il d'autres paramètres à changer ?
Christian Boutin a écrit:

mon téléphone est configuré tel qu'indiqué ci-haut, mais quand je me sert du "point d'accès port....

Samsung Galaxy S4: android 4.4.2 j,ai aussi essayé en usb, ça ne fonctionne pas non plus.
Niveau d'utilisateur 4
Mais est-ce que tu as l'internet sur ton téléphone directement ?
Alezis a écrit:

Mais est-ce que tu as l'internet sur ton téléphone directement ?

oui, internet mobile fonctionne très bien quand je navigue sur le téléphone
Niveau d'utilisateur 4
Alezis a écrit:

Mais est-ce que tu as l'internet sur ton téléphone directement ?

si tu as l'internet sur ton téléphone par le réseau cellulaire (et non par wifi) alors c'est pas un problème de configuration de ton APN mais plutôt un problème de pilote sur ton ordinateur selon moi.
Alezis a écrit:

Mais est-ce que tu as l'internet sur ton téléphone directement ?

mais pourquoi les pilotes de mon ordinateur et de ma tablette cesseraient de fonctionner correctement seulement en changeant de fournisseur cellulaire ?
Niveau d'utilisateur 4
Alezis a écrit:

Mais est-ce que tu as l'internet sur ton téléphone directement ?

Quand tu branches ton cellulaire sur ton ordinateur par USB, tu fais les choses suivantes et sa fonctionne pas ? 1) Menu 2) Plus de réseau 3) Point d'accès port. et modem 4) Cocher l'option "Modem USB" ?
Alezis a écrit:

Mais est-ce que tu as l'internet sur ton téléphone directement ?

l'ordinateur (Win7) détecte le téléphone comme un router dans le "Centre réseau et partage" : CB-Portable -> CB-SGS4(Cell) -> pas d'accès internet Même chose sur mon ordinateur à la maison (Win8.1)
Niveau d'utilisateur 4
Alezis a écrit:

Mais est-ce que tu as l'internet sur ton téléphone directement ?

mais est-ce que tu fais la configuration que je t'ai énuméré dans ton téléphone ?
Alezis a écrit:

Mais est-ce que tu as l'internet sur ton téléphone directement ?

oui, exactement la même
Niveau d'utilisateur 4
et tu vois pas sa ? :

Alezis a écrit:

et tu vois pas sa ? : [img]https://d1qy7qyune0vt1.cloudfront.net/koodo-fr/attachment/Capture_...

avez-vous entré le DNS manuellement ou en mode automatique, mon téléphone me donne une ipv4 mais pas de DNS
Niveau d'utilisateur 4
Alezis a écrit:

et tu vois pas sa ? : [img]https://d1qy7qyune0vt1.cloudfront.net/koodo-fr/attachment/Capture_...

tout est automatique (dynamique)
Alezis a écrit:

et tu vois pas sa ? : [img]https://d1qy7qyune0vt1.cloudfront.net/koodo-fr/attachment/Capture_...

en entrant les dns manuellement (ip du téléphone et dns koodo) ça fonctionne en USB mais pas en wifi
Niveau d'utilisateur 4
Alezis a écrit:

et tu vois pas sa ? : [img]https://d1qy7qyune0vt1.cloudfront.net/koodo-fr/attachment/Capture_...

as tu comparé avec le APN que j'ai mis dans le message suivant ?
Alezis a écrit:

et tu vois pas sa ? : [img]https://d1qy7qyune0vt1.cloudfront.net/koodo-fr/attachment/Capture_...

oui, c'est identique
Niveau d'utilisateur 4
Alezis a écrit:

et tu vois pas sa ? : [img]https://d1qy7qyune0vt1.cloudfront.net/koodo-fr/attachment/Capture_...

avec ceux que j'ai posté en dernier pas avec le premier c'est bien sa ? Si c'est le cas, je suis un peu à cour d'idée la...
Alezis a écrit:

et tu vois pas sa ? : [img]https://d1qy7qyune0vt1.cloudfront.net/koodo-fr/attachment/Capture_...

j'ai fait un factory reset (sans la carte sim) j'ai ensuite remis la carte et laissé le téléphone se configurer selon les infos contenu sur la sim. c'est presque identique à celui d'en haut, la seule ligne différente c'est le "Type d'APN" > " default,supl,mms,* " j'ai accès à internet en mode USB mais toujours pas en mode point d'accès wifi l'idée c'était d'avoir accès à internet 🙂 en mode USB c'est très satisfaisant, de plus mon téléphone se charge ! (comptant que le point d'accès est très énergivore, ça me va très bien)

Commenter